The Parish Foren-Übersicht
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Probleme mit dem Forum
Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7, 8  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    The Parish Foren-Übersicht -> Gemeindeversammlung
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Ashmodai
Gast





BeitragVerfasst am: 13.03.2010, 11:21    Titel: Antworten mit Zitat

Ja, dazu hatten wir glaube ich an anderer Stelle auch schon etwas.
Das liegt an den Sicherheitseinstellungen des Webspace-Anbieters - da sind alle möglichen blacklists drin enthalten.
Und auf denen landen die IPs ja auch, wenn man selber gar nichts getan hat.
Man kann sie aber über Seiten wie spamnhaus-org entsperren lassen. Dort sieht man auch, auf welchen Listen sie stehen.
Nach oben
Jibril
Gast





BeitragVerfasst am: 13.03.2010, 12:12    Titel: Antworten mit Zitat

und das kann ich da dann selber suchen oder wer muß das machen
Nach oben
Ashmodai
Gast





BeitragVerfasst am: 13.03.2010, 12:33    Titel: Antworten mit Zitat

Das kannst du dann selber da suchen. Musst nur Deine IP eingeben. Smilie
Nach oben
Samira
Gast





BeitragVerfasst am: 29.03.2010, 10:56    Titel: Antworten mit Zitat

Hab das Problem das die pns die ich schreibe nichtmehr abgeschikt werden. Habe diese immer noch im Ausgang aber nicht unter gesendet. Habe schon paar alte pns gelöscht und wieder Platz geschafft. Dann hab ich sie nochmal verschkt aber sie stehen immernoch nicht unter den gesendeten pns.

Samira
Nach oben
Victoria
Gast





BeitragVerfasst am: 29.03.2010, 11:40    Titel: Antworten mit Zitat

Die PNs bleiben normalerweise im Postausgang bis das Mitglied, an das du sie gesendet hast online geht. Erst dann erscheinen sie unter "Gesendete". Ob das bei dir der Fall ist, weiß ich jetzt nicht. Ist nur mein Verständnis der Dinge.
Nach oben
Samira
Gast





BeitragVerfasst am: 29.03.2010, 12:58    Titel: Antworten mit Zitat

Achso...das wusste ich nicht. Bisher blieben sie nie lange im Ausgang...hab aber nicht beobachtet ob das daran lag weil die Person eingeloggt war. Ich werde das mal beobachten. Danke für den Hinweis Victoria.

Samira
Nach oben
Victoria
Gast





BeitragVerfasst am: 30.03.2010, 20:28    Titel: Antworten mit Zitat

Genau, beobachte es einfach mal und wenns bei dir anders ist kannst du ja immer nochmal hier posten. Winken
Nach oben
Mina
Gast





BeitragVerfasst am: 28.10.2010, 09:15    Titel: Antworten mit Zitat

Guten morgen,also ich habe seit längerem auch die Probleme dass ich mich zweimal einloggen muss und ich dann kein zugriff mehr auf neue Beiträge habe,habe cookies und alles mögliche gelöscht aber hatte eben wieder das gleiche problem.
Nach oben
Ashandra
Gast





BeitragVerfasst am: 28.10.2010, 09:42    Titel: Antworten mit Zitat

Ich auch....warum auch immer.
Nach oben
Ashmodai
Gast





BeitragVerfasst am: 28.10.2010, 12:38    Titel: Antworten mit Zitat

Über welche Adresse geht Ihr denn rein?
Nach oben
2Wölfe
Gast





BeitragVerfasst am: 28.10.2010, 17:26    Titel: Antworten mit Zitat

Bei mir hat sich das (eigentlich kein) Problem, daß ich auf "einlogge" klicken muß, ohne daß dasnn das Paßwort abgefragt wird, nicht erledigt durch Cookies und Cache leeren. Aber es stört nicht.

Was allerdings komisch ist: Heute bekam ich eine Email, daß ich eine PN hätte, und dann war da keine. ? Seltsam.
Nach oben
Ashmodai
Gast





BeitragVerfasst am: 28.10.2010, 17:44    Titel: Antworten mit Zitat

Das war ich, ich hatte eine geschickt, dann warst Du weg und ich hab sie gelöscht. Winken
Nach oben
2Wölfe
Gast





BeitragVerfasst am: 28.10.2010, 18:01    Titel: Antworten mit Zitat

Ah, okay. Ich dachte schon Netz frißt Nachricht. Mit den Augen rollen
Nach oben
Mina
Gast





BeitragVerfasst am: 28.10.2010, 19:02    Titel: Antworten mit Zitat

also ich gehe ganz normal über hexengemeinde.de rein so mach ich es ja schon seit jahren.
Nach oben
Ashmodai
Gast





BeitragVerfasst am: 28.10.2010, 19:34    Titel: Antworten mit Zitat

Ist auch der Cache gelöscht?
Ich weiß ansonsten nicht, woran das noch liegen kann.
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    The Parish Foren-Übersicht -> Gemeindeversammlung Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7, 8  Weiter
Seite 3 von 8

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001 bis 2007 phpBB Group
Version 2.0.20
Deutsche Übersetzung von phpBB.de

CURRENT MOON
moon phase info


Impressum
Smilies von