The Parish Foren-Übersicht
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Probleme mit dem Forum
Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7, 8  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    The Parish Foren-Übersicht -> Gemeindeversammlung
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
D-Ani
Gast





BeitragVerfasst am: 24.06.2009, 14:15    Titel: Antworten mit Zitat

Hast du schon den neuen Safari 4 installiert oder noch die Vorgängerversion?
Nach oben
2Wölfe
Gast





BeitragVerfasst am: 24.06.2009, 18:31    Titel: Antworten mit Zitat

Seit gestern Safari 4, das hat nichts geändert.
Nach oben
Ashmodai
Gast





BeitragVerfasst am: 26.06.2009, 08:00    Titel: Antworten mit Zitat

Jetzt habe ich selber ein Problem, das aber, wie ich beim Rumsuchen auf Google gesehen habe, wohl an Firefox liegt. Traurig
Ich logge mich ein, bin nicht eingeloggt, stehe aber in der Onlineliste drin. Beim zweiten Versuch bin ich dann drin, bekomme aber logischerweise keine neuen Beiträge mehr angezeigt.
Nervige Sache. Neutral
Nach oben
Xylaria
Gast





BeitragVerfasst am: 26.06.2009, 08:39    Titel: Antworten mit Zitat

Ging mir ganz genauso wie Dir Ashmodai, aber seit ein paar Tagen klappts auf einmal wieder, obwohl ich gar nichts geändert habe. Seltsam...
Nach oben
SchwarzerSchatten
Gast





BeitragVerfasst am: 26.06.2009, 09:24    Titel: Antworten mit Zitat

Ich hatte genau das von Ashmodai beschriebene Problem vor vielleicht
3-4 Wochen zu Hause bei meinen Rechnern .

Zuvor war alles normal .
Dann gab es das beschriebene Problem .
Aber seit vielleicht einer Woche ist alles wieder normal .
(und es war dann auf einmal , ohne eine Änderung von mir, wieder OK Smilie )
Nach oben
Abendrot
Gast





BeitragVerfasst am: 26.06.2009, 13:59    Titel: Antworten mit Zitat

ich hatte bzw habe das selbe problem, aber wenn ich mich über die PNs einlogge gehts probierts mal
Nach oben
2Wölfe
Gast





BeitragVerfasst am: 26.06.2009, 15:47    Titel: Antworten mit Zitat

So, bei mir klappt´s seit gestern auch wieder... Wer weiß, woher das kommt.
Nach oben
Schnullerbacke
Gast





BeitragVerfasst am: 07.02.2010, 16:21    Titel: Antworten mit Zitat

Das gleiche Problem hab ich im Moment auch Neutral Werd aber mal versuchen, wie hier vorgeschlagen, mich über die PNs einzuloggen.
Nach oben
Stormeagle
Gast





BeitragVerfasst am: 07.02.2010, 22:28    Titel: Antworten mit Zitat

Also ich nutze FireFox 3.5.7 und es läuft wunderbar.
Du musst die Cockies für The Parsh und oder hexengemeinde.de akzeptieren. Das kannst Du einstellen. Danach FireFox neu starten und es geht alles.
Nach oben
2Wölfe
Gast





BeitragVerfasst am: 14.02.2010, 11:04    Titel: Antworten mit Zitat

Mal ne andere Frage (möchte nicht extra einen neuen Thread eröffnen):

Ich möchte gerne einen neuen Avatar für mich erstellen. Habe ich auch die Möglichkeit, den von meinem Rechner hochzuladen, oder lassen sich Avas ausschließlich extern verlinken? Ich find ImageShack so nervtötend.
Nach oben
Stormeagle
Gast





BeitragVerfasst am: 14.02.2010, 13:01    Titel: Antworten mit Zitat

Nein, hochladen geht nicht. Wenn Du aber Webspace hast, kannst Du den Avatar verlinken. Oder Du fragst Ash ganz lieb ob sie den Avatar hochladen kann für Dich. Vielleicht macht sie das. Ich kanns Dir aber nicht versprechen.

Lg
Stormy
Nach oben
Jibril
Gast





BeitragVerfasst am: 14.02.2010, 20:47    Titel: Antworten mit Zitat

versuchs doch mal bei Photobucket.com
Da kannst du Bilder einfach hochladen, und kannst sie dort immer wieder verwenden, da sie in deinem Ordner gespeichert werden
Nach oben
2Wölfe
Gast





BeitragVerfasst am: 17.02.2010, 08:48    Titel: Antworten mit Zitat

Okay, das werde ich versuchen, denn eigenen Webspace habe ich bisher nicht. Danke Euch!
Nach oben
Ashmodai
Gast





BeitragVerfasst am: 13.03.2010, 10:54    Titel: Antworten mit Zitat

Und klappt es?
Sonst mail ihn mir einfach mal zu. Smilie
Nach oben
Jibril
Gast





BeitragVerfasst am: 13.03.2010, 11:11    Titel: Antworten mit Zitat

Hab seit neuesten das Problem das ich keine Antworten mehr schreiben kann, und wenn nur alle paar Tage mal eine, da ich plötzlich auf ner Fehlerseite bin, die mir sagt meine Adresse wäre angeblich auf einer Blackliste.
Das Problem hab ich aber nur hier im Forum
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    The Parish Foren-Übersicht -> Gemeindeversammlung Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7, 8  Weiter
Seite 2 von 8

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001 bis 2007 phpBB Group
Version 2.0.20
Deutsche Übersetzung von phpBB.de

CURRENT MOON
moon phase info


Impressum
Smilies von